Mon Jeu Adopter Boutiques Forum Communauté Jeux Monde Guides

Modérateurs: Modérateurs Artistiques, Modérateurs Écriture, Modérateurs RPG, Modérateurs Saloon, Modérateurs Discussions Générales, International Moderators

Messagepar licorna93 » 14 Jan 2019 20:57

Bonsoir !

J'ai rapidement regardé, mais il ne me semble pas avoir vu ce problème…
Ce n'est rien de bien méchant, mais juste un peu dommage : cela m'arrive souvent et depuis un bon moment que lorsque mon ordinateur ralentisse un peu, j'ai l'impression de sauter une créature lors de l'envoi en exploration. Je retourne du coup en arrière et, souvent, j'ai déjà envoyé la dite créature. Encore plus souvent, je vois dans l'historique que cette créature est blessée ou a ramené des floryns… Alors qu'elle n'est même pas encore revenue et qu'il lui reste encore quatre bonnes minutes !

Il m'est également arrivée d'avoir des "cette créature déménage" au lieu de "cette créature dort" ou au lieu de "cette créature explore"

Comme déjà dit, ce n'est rien de bien grave, mais c'est juste un peu dommage… S'il n'y a plus à attendre pour savoir…
En plus cela me fait souvent ralentir la page…

Enfin bref, merci d'avoir lu et désolée du dérangement ! :)
Appelez-moi licorna, tout simplement ;3
Merci à Skanhyll pour mon kit !!

Image

clique sur ma signature pour aller sur mon Wattpad ;)
Avatar de l’utilisateur
licorna93
 
Message(s) : 6830
Inscrit le : 18 Déc 2013 11:11
Localisation : Writing a book, fanfiction or novel ^^
Me proposer un échange
Voir mes créatures
Voir ma liste de recherches
Voir mes dessins

Retour vers Bugs et problèmes

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)